V-Club Forum

Zurück   V-Club Forum > Offroad - 4x4 und 4matic

Offroad - 4x4 und 4matic Vito / Viano 4x4 und 4matic - Allradtechnik, AT/MT Reifen, Fahrwerkumbau (Höherlegung), Offroadumbau

Forenübersicht
1. Mercedes V Club Deutschland.e.V.
Der Mercedes V Club (e.V.)
Mitglied beim V-Club (e.V.) werden
V-FAQ (in Arbeit)
Die V-Technik
Das Archiv des alten V-Klasse Forums
V wie Veranstaltungskalender
Die Mitglieder und V Fahrer Karte
VClub Forum Fotoalbum
Presseberichte über Vans und uns
Forums News
Fragen & Anregungen zum Forum
Fragen & Anregungen V-Club Seite
Neues auf der V-Club Webseite
Neues in der V-Technik
Wartung und Reparaturen
Werkzeug Verleih / Werkzeug Markt
Kosten
Klima und Lüftung
ENR
Zuheizer und Standheizung
Motor / Zylinderkopf
Fahrwerk / Räder und Reifen
Getriebe
Bremsen
Reparaturanleitungen
Alles Andere
E-Technik
Navigation
•• MBUX - Mercedes Benz User Experience
•• Festeinbauten & Werksgeräte
•• Portable und sonstige Navigationssysteme
Multimedia und Car Hifi
•• Headunit
•• Lautsprecher & Subwoofer
•• Endstufen
•• Verkabelung
•• TFT / Bildschirme
•• Custom Lösungen
Mobiles Internet, WLAN und TV
Batterien, Akkus, Autarkie
Elektrik Allgemein
Motoren W638, W639, W447, W906, W907
OM654 - 220d, 250d, 300d
OM651 - 220d, 250d
OM642 - 3.0 CDI
OM611 + OM646 - 200+220 CDI
M112E + M272 - 3,0 / 3,2 / 3,5 Benziner
M111E - 200/230 (113/114) Benziner
280 - V6 Benziner (W638)
OM601 - 230 TD (110D&108D)
Elelektroantrieb EQV/eVito
Tuning und Umbauten
Innenraum
Karosserie / Aussen
Motor / Chip
TÜV, Gutachten und Genehmigungen
PÖL / GAS und alternativ Kraftstoffe
Felgen / Reifen / Fahrwerk
für den W447
•• Felgen W447
•• Fahrwerk W447
•• Reifen W447
für den W639
•• Felgen W639
•• Fahrwerk W639
•• Reifen W639
für den W638
•• Felgen W638
•• Fahrwerk W638
•• Reifen W638
für den Sprinter 906/VS30 (907/910)
•• Felgen Sprinter
•• Reifen Sprinter
Marco Polo & Jules Verne
Allgemeines
Zubehör
Innenraum
Andere Camper und Campingausbauten
Campingfahrzeuge auf Sprinter Basis
Reiseberichte
Campingplätze / Stellplätze
Reise Fotoalbum
Offroad - 4x4 und 4matic
Allgemeines
Offroad Umbauten
Fahrwerktechnik und Reifen
Offroad Reiseberichte
Erfahrungsberichte
Zubehör
Werkstätten
Selbst-Schrauberwerkstätten
Mercedes Händler
Tuner
Waschstraßen
Ersatzteile
Reise-Straßenberichte
E-Motor und Antriebsbatterie
Allgemeines
Literatur, Software und Modelle
Stammtische des Mercedes V Club
Treffen und Veranstaltungen
Neue Mitglieder im Forum
Quatschen Fun und Spaß
Wohnwagen und Camping
Alles andere
News der Mercedes-Benz AG
Kaufen und Verkaufen
Ebay Verkäufe
Kleinanzeigen
Werbung
Direkte Auktionen zum V bei EBAY
Transporte anbieten
Transporte suchen

Onlineuser
'Wer ist online' anzeigen Benutzer: 3
Gäste: 1228
Gesamt: 1231
Team: 0
Team:  
Benutzer:  AldenKt, rauso, rs.infinity
Freunde anzeigen

Kalender
Februar 2024
  Mo Di Mi Do Fr Sa So
> 29 30 31 1 2 3 4
> 5 6 7 8 9 10 11
> 12 13 14 15 16 17 18
> 19 20 21 22 23 24 25
> 26 27 28 29 1 2 3

Statistik
Themen: 33739
Beiträge: 357982
Benutzer: 917
Links: 31
Wir begrüßen unseren neuesten Benutzer: AldenKt
Mit 4.083 Benutzern waren die meisten Benutzer gleichzeitig online (06.07.2020 um 13:58).
Neue Benutzer:
Heute
- AldenKt
Gestern
- SenSi
Gestern
- nautilus
26.02.2024
- hsteeg0
24.02.2024
- motown49
23.02.2024
- VG15
22.02.2024
- Hirsch110
22.02.2024
- Astadena
21.02.2024
- easydriver
20.02.2024
- Freelancer

Heute hat keiner Geburtstag.

Letzte Links
Keine Einträge


Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 07.01.2023, 00:18
Benutzerbild von Spania82
Spania82 Spania82 ist offline
Rookie
 
Registriert seit: 20.12.2021
Ort: Hagenbach
Vahrzeug: Viano 639 4x4
Baujahr: 2014
Motor: 2,2
Spania82´s Fotoalbum
Beiträge: 8
Standard Schläge beim Lastwechsel# Runterschalten 4matic

Hallo liebe `Leut,

fahre meinen "Vino" nun seit 9Tkm (101000km).
Ab Kauf (92Tkm) "schlägt" es im Getriebe/ Achse/ Kardanewelle oder VG.

Beim Runterschalten, solange keine Last anliegt und dann beschleunigt wird, klopft es irgenwo in den oben genannten Bereichen. Auch wenn ich mit dem Gas spiele, wie als hätte etwas Luft, nur was?

VG Kette war schon eine Vermutung, Hardischeibe auch erneuert, jedoch während der Fahrt oder Hochschalten läuft alles prima.
Phänomen tritt nicht bei Vollausladung oder Anhängerbetrieb auf, also unter Last.

Hättet Ihr eine Idee?
Doch VG Kette, Kardanwellenlager, Differential oder Schieberkasten ?

Vielen Dank für Tips Euerseits und noch ein tolle Wochenende

Geändert von Spania82 (10.01.2023 um 16:44 Uhr)
Mit Zitat antworten
  #2  
Alt 12.01.2023, 20:33
Benutzerbild von Spania82
Spania82 Spania82 ist offline
Rookie
 
Registriert seit: 20.12.2021
Ort: Hagenbach
Vahrzeug: Viano 639 4x4
Baujahr: 2014
Motor: 2,2
Spania82´s Fotoalbum
Beiträge: 8
Standard

Fortschritt:
Habe heute die vordere Kardanewelle entfernt um mal das Spiel des VG zu prüfen, siehe Video. Was meint Ihr, könnte es die Kette des VG sein die sich gelängt hat?

https://youtu.be/YPXnLphq_wM
Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu



Alle Zeitangaben in WEZ +1. Es ist jetzt 23:33 Uhr.


(c) 2005-2024 1. Mercedes-V-Club Deutschland e.V.