V-Club Forum

Zurück   V-Club Forum > Felgen / Reifen / Fahrwerk > für den W638

für den W638 Forumsdatenbank für Felgen, Fahrwerk, Sommer- und Winterreifen des W638

Forenübersicht
1. Mercedes V Club Deutschland.e.V.
Der Mercedes V Club (e.V.)
Mitglied beim V-Club (e.V.) werden
V-FAQ (in Arbeit)
Die V-Technik
Das Archiv des alten V-Klasse Forums
V wie Veranstaltungskalender
Die Mitglieder und V Fahrer Karte
VClub Forum Fotoalbum
Presseberichte über Vans und uns
Forums News
Fragen & Anregungen zum Forum
Fragen & Anregungen V-Club Seite
Neues auf der V-Club Webseite
Neues in der V-Technik
Wartung und Reparaturen
Werkzeug Verleih / Werkzeug Markt
Kosten
Klima und Lüftung
ENR
Zuheizer und Standheizung
Motor / Zylinderkopf
Fahrwerk / Räder und Reifen
Getriebe
Bremsen
Alles Andere
E-Technik
Navigation
•• Festeinbauten & Werksgeräte
•• Portable Navigationssysteme
Multimedia und Car Hifi
•• Headunit
•• Lautsprecher & Subwoofer
•• Endstufen
•• Verkabelung
•• TFT / Bildschirme
•• Custom Lösungen
Mobiles Internet, WLAN und TV
Elektrik Allgemein
Motoren W638, W639, W447
200, 220, 200+220 CDI
3.0 V6 CDI
230 TD (110D&108D)
200/230 (113/114) Benziner
280 - V6 Benziner
3,0 / 3,2 / 3,5 V6 Benziner
109-116 CDI, 119 und 250 Bluetec
Tuning und Umbauten
Innenraum
Karosserie / Aussen
Motor / Chip
TÜV, Gutachten und Genehmigungen
PÖL / GAS und alternativ Kraftstoffe
Felgen / Reifen / Fahrwerk
für den W638
•• Felgen W638
•• Fahrwerk W638
•• Sommerrreifen W638
•• Winterreifen W638
für den W639
•• Felgen W639
•• Fahrwerk W639
•• Sommerrreifen W639
•• Winterreifen W639
für den W447
•• Felgen W447
•• Fahrwerk W447
•• Sommerrreifen W447
•• Winterreifen W447
Marco Polo & Jules Verne
Allgemeines
Zubehör
Innenraum
Reiseberichte
Campingplätze / Stellplätze
Reise Fotoalbum
Offroad - 4x4 und 4matic
Allgemeines
Offroad Umbauten
Fahrwerktechnik und Reifen
Offroad Reiseberichte
Erfahrungsberichte
Werkstätten
Selbst-Schrauberwerkstätten
Mercedes Händler
Tuner
Waschstraßen
Reifen
Ersatzteile
Reise-Straßenberichte
Zubehör
Allgemeines
Literatur, Software und Modelle
Stammtische des Mercedes V Club
Treffen und Veranstaltungen
Neue Mitglieder im Forum
Quatschen Fun und Spaß
Wohnwagen und Camping
Alles andere
News der Daimler AG
Kaufen und Verkaufen
Ebay Verkäufe
Kleinanzeigen
Werbung
Direkte Auktionen zum V bei EBAY
Transporte anbieten
Transporte suchen


Onlineuser

Kalender
Februar 2018
  Mo Di Mi Do Fr Sa So
> 29 30 31 1 2 3 4
> 5 6 7 8 9 10 11
> 12 13 14 15 16 17 18
> 19 20 21 22 23 24 25
> 26 27 28 1 2 3 4

Heute hat keiner Geburtstag.

Letzte Links
Tuning Link... Link Tuning Link für Mercedes aufrufen
Views: 13485, Kommentare: 0
1.Mercedes V... Link 1.Mercedes V Club Deutschland e.V. aufrufen
Views: 10285, Kommentare: 0

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 10.11.2017, 22:11
DesTeufelsWeib DesTeufelsWeib ist offline
Vrischling
 
Registriert seit: 08.09.2017
Ort: VB
Vahrzeug: V280
Baujahr: 98
Motor: Benziner
DesTeufelsWeib´s Fotoalbum
Beiträge: 68
Standard Tachounterschied bei Reifenwechsel

Liebe Leute,

jetzt kommts ganz dicke.Vorhin reg ich mich noch über die Kosten für einen Zweitschlüssel auf und schon bringt der Dicke V280 den neuen Hammer.

Unsere Sommerreifen sind 245/40R19 (eingetragen)
und nun haben wir die Winterreifen drauf 245/40R17.

Soweit so gut,wir vorhin Probefahrt gemacht und kommen durch ein Blitzerdorf.Da steht so ne Digitalanzeige mit: Sie fahren ... km/h

Auf unserem Tacho stand 35km/h und auf der Anzeige von der Tafel 52km/h.

Was ist da los? Mein Mann sagt das liegt an der unterschiedlichen Zollgröße?
Kann das sein? Ist das normal? Mir lässt das keine Ruhe...was soll ich denn nun machen? Immer 20 unter erlaubter Geschwindigkeit bleiben und hoffen das es reicht???

Ich krieg die Krise
Mit Zitat antworten
  #2  
Alt 10.11.2017, 22:46
Benutzerbild von v-dulli
v-dulli v-dulli ist offline
Administrator
 
Registriert seit: 06.03.2009
Ort: HF/ OWL
Vahrzeug: V220 CDI/ GLK 250 4M
Baujahr: 2002/ 2012
Motor: OM611/ OM651
v-dulli´s Fotoalbum
Beiträge: 22.178

Nürnberg -[Deutschland]- N Nürnberg -[Deutschland]- RW 1 2 3 4
Cool

1. Was Der Tacho anzeigt hängt davon ab welcher K-Faktor parametriert ist.
2. 245/40R19 ist gegenüber dem größten Serienreifen(215/60R16) über 2% zu groß.
3. 245/40R17 ist gegenüber dem größten Serienreifen(215/60R16) etwa 5,5% zu klein.


Die weiteren Möglichkeiten im Bezug auf mögliche Reifen beim 638er(215/65R15, 195/70R15) kannst Du hier https://www.reifensuchmaschine.de/re...fenrechner.htm ausrechnen lassen dann bekommst Du gleich angezeigt wie sich die Anzeige zur tatsächlichen Geschwindigkeit verhält.
Mit Zitat antworten
  #3  
Alt 11.11.2017, 08:41
DesTeufelsWeib DesTeufelsWeib ist offline
Vrischling
 
Registriert seit: 08.09.2017
Ort: VB
Vahrzeug: V280
Baujahr: 98
Motor: Benziner
DesTeufelsWeib´s Fotoalbum
Beiträge: 68
Standard

Ok,
es tut mir leid,aber kannst du mir das für ganz Dumme erklären?
Sorry,aber ich bin da echt ne Nulpe,hab keinen Plan.

Diese großen Reifen sind eingetragen,also die 245/40/R19,ich
hab zig Unterlagen,warte,wie nennt man die? ABE? Also das was man zsätzlich immer mitschleppen muß.Und auch im Schein stehen die drinne.
Dann sind die ja wenigstens schon mal richtig oder?
Also dafür kann uns keiner ans Leder,hoffe ich?

Und die Winterreifen waren beim Kauf dabei,deswegen dachte ich das hat alles seine Richtigkeit...wie gesagt,ich hab echt null Ahnung.

In dem Rechner steht jetzt eine Differenz von 7%,also 100 fahren und 93 steht aufm Tacho.Aber bei uns war der Unterschied viel größer,hatte ich das Gefühl,der Gatte ist gefahren.

Wir brauchen eh nächstes Jahr neue Sommer und neue Winterreifen.
Kaufe ich jetzt lieber kleinere Sommer,oder ehr größere Winterreifen?
Oder lieber gleich komplett andere Größen?
Dann muß man zum TÜV damit die das wieder einstellen oder?Weil jetzt scheint der Tacho ja auf die großen Sommerreifen optimiert zu sein....


Es tut mir leid,das ich soviel dummes frage,aber wenn ich jetzt zum TÜV laufe dann könnte es mich teuer zu stehen kommen,ich hätte gern vorher ein paar Infos damit ich da nicht so doof stehe wie ich hier evt gelesen werde
Mit Zitat antworten
Folgender Benutzer sagt Danke zu DesTeufelsWeib für den nützlichen Beitrag:
  #4  
Alt 11.11.2017, 09:58
Benutzerbild von McOtti
McOtti McOtti ist gerade online
Vauminator
 
Registriert seit: 10.03.2013
Ort: Zwickau
Vahrzeug: Marco Polo 3.0
Baujahr: 2009
Motor: 3.0CDI
McOtti´s Fotoalbum
Beiträge: 1.176

Zwickau -[Deutschland]- Z Zwickau -[Deutschland]- OU 1 3 5
Standard

Hallo

... als erstes würde ich einmal überprüfen wie schnell Ihr tatsätzlich fahrt ( Unterschied zur Anzeige des Tachos) das läßt sich gut mit einem mobilen Navi überprüfen. Die Anzeige des ungeeichten Radargerätes stimmt meißt nicht ....
Dann habt Ihr schon mal einen echten wert ....
Weil Euer Vau ja Bj98 ist würde ich erst einmal nicht über andere Reifengrößen nachdenken sondern eher über einen 639 ´er ab Bj. 2008 ....
__________________
V-Club Mitgliedsbeitrag für 2018 Überwiesen...
Ihr auch schon ???
Mit Zitat antworten
  #5  
Alt 11.11.2017, 09:59
Benutzerbild von v-dulli
v-dulli v-dulli ist offline
Administrator
 
Registriert seit: 06.03.2009
Ort: HF/ OWL
Vahrzeug: V220 CDI/ GLK 250 4M
Baujahr: 2002/ 2012
Motor: OM611/ OM651
v-dulli´s Fotoalbum
Beiträge: 22.178

Nürnberg -[Deutschland]- N Nürnberg -[Deutschland]- RW 1 2 3 4
Standard

Nehmen wir an bei Deinem V ist der größte Reifen(K-Faktor auf 215/60 R16) im KI eingestellt dann läuft Dein Tacho, bei Verwendung von 245/40 R19, ziemlich genau.
Machst Du jetzt die 245/40 R17 drauf dann läuft Dein Tacho deutlich vor und Du brauchst keine Angst vor einem Blitzer haben.
Ist das KI aber auf einen kleineren Wert eingestellt dann ist die Verwendung von 245/40 R17 illegal da in diesem Fall der Tacho zu wenig anzeigt/ nachläuft und das ist unzulässig.


Um wirklich zu wissen was Sache ist solltest Du die Tachoanzeige mit einem GPS-Signal vergleichen.
Nur weil ein Rad eingetragen ist, ist es noch nicht legal.
Mit Zitat antworten
Folgender Benutzer sagt Danke zu v-dulli für den nützlichen Beitrag:
  #6  
Alt 11.11.2017, 10:01
DesTeufelsWeib DesTeufelsWeib ist offline
Vrischling
 
Registriert seit: 08.09.2017
Ort: VB
Vahrzeug: V280
Baujahr: 98
Motor: Benziner
DesTeufelsWeib´s Fotoalbum
Beiträge: 68
Standard

Neues Auto ist nicht.
Den 280er haben wir auch erst seit 2 Monaten....

Also nachher mal mit dem TomTom auf die Strecke
und schauen was da so für Unterschiede vom Tacho zur TomTom Anzeige zu sehen sind?

Ich meine 35 aufm Tacho und 52 auf dem Schild...das wäre ja määächtig
Mit Zitat antworten
  #7  
Alt 11.11.2017, 10:03
DesTeufelsWeib DesTeufelsWeib ist offline
Vrischling
 
Registriert seit: 08.09.2017
Ort: VB
Vahrzeug: V280
Baujahr: 98
Motor: Benziner
DesTeufelsWeib´s Fotoalbum
Beiträge: 68
Standard

Ich glaube langsam der hat zwar die Reifen eintragen lassen,
aber da wurde garnichts eingestellt.
Die Sommerreifen hatten wir nur kurz drauf,deswegen kann ich nicht einschätzen ob es da schon Differenz gab bei der Geschwindigkeit
Mit Zitat antworten
  #8  
Alt 11.11.2017, 10:10
Benutzerbild von v-dulli
v-dulli v-dulli ist offline
Administrator
 
Registriert seit: 06.03.2009
Ort: HF/ OWL
Vahrzeug: V220 CDI/ GLK 250 4M
Baujahr: 2002/ 2012
Motor: OM611/ OM651
v-dulli´s Fotoalbum
Beiträge: 22.178

Nürnberg -[Deutschland]- N Nürnberg -[Deutschland]- RW 1 2 3 4
Standard

Zitat:
Zitat von DesTeufelsWeib Beitrag anzeigen
Ich meine 35 aufm Tacho und 52 auf dem Schild...das wäre ja määächtig
Demnach war das Ding für die Tonne.
Mit Zitat antworten
  #9  
Alt 11.11.2017, 10:16
DesTeufelsWeib DesTeufelsWeib ist offline
Vrischling
 
Registriert seit: 08.09.2017
Ort: VB
Vahrzeug: V280
Baujahr: 98
Motor: Benziner
DesTeufelsWeib´s Fotoalbum
Beiträge: 68
Standard

Jetzt mach mich net schwach,
ich hab die Nacht kaum geschlafen,weil ich mir wieder Sorgen mache.

Wehe dieses dämliche Anzeigending hat gelogen,dann hau ich das um
Mit Zitat antworten
  #10  
Alt 11.11.2017, 10:28
Benutzerbild von v-dulli
v-dulli v-dulli ist offline
Administrator
 
Registriert seit: 06.03.2009
Ort: HF/ OWL
Vahrzeug: V220 CDI/ GLK 250 4M
Baujahr: 2002/ 2012
Motor: OM611/ OM651
v-dulli´s Fotoalbum
Beiträge: 22.178

Nürnberg -[Deutschland]- N Nürnberg -[Deutschland]- RW 1 2 3 4
Standard

Zitat:
Zitat von DesTeufelsWeib Beitrag anzeigen
Jetzt mach mich net schwach,
ich hab die Nacht kaum geschlafen,weil ich mir wieder Sorgen mache.

Wehe dieses dämliche Anzeigending hat gelogen,dann hau ich das um
Vielleicht hat das Ding 'nen Gaul im Sturzflug oder 'nen ........ gemessen aber nicht Deinen V.


Selbst mit Einstellung auf den 195er hätte das so nicht geklappt.
Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Quietschen aus Bereich Vorderachse nach Reifenwechsel harni Fahrwerk W639 4 22.06.2015 20:40



Alle Zeitangaben in WEZ +1. Es ist jetzt 14:58 Uhr.


(c) 2005-2018 1. Mercedes-V-Club Deutschland e.V.