V-Club Forum

Zurück   V-Club Forum > Offroad - 4x4 und 4matic > Allgemeines

Forenübersicht
1. Mercedes V Club Deutschland.e.V.
Der Mercedes V Club (e.V.)
Mitglied beim V-Club (e.V.) werden
V-FAQ (in Arbeit)
Die V-Technik
Das Archiv des alten V-Klasse Forums
V wie Veranstaltungskalender
Die Mitglieder und V Fahrer Karte
VClub Forum Fotoalbum
Presseberichte über Vans und uns
Forums News
Fragen & Anregungen zum Forum
Fragen & Anregungen V-Club Seite
Neues auf der V-Club Webseite
Neues in der V-Technik
Wartung und Reparaturen
Werkzeug Verleih / Werkzeug Markt
Kosten
Klima und Lüftung
ENR
Zuheizer und Standheizung
Motor / Zylinderkopf
Fahrwerk / Räder und Reifen
Getriebe
Bremsen
Reparaturanleitungen
Alles Andere
E-Technik
Navigation
•• Festeinbauten & Werksgeräte
•• Portable Navigationssysteme
Multimedia und Car Hifi
•• Headunit
•• Lautsprecher & Subwoofer
•• Endstufen
•• Verkabelung
•• TFT / Bildschirme
•• Custom Lösungen
Mobiles Internet, WLAN und TV
Elektrik Allgemein
Motoren W638, W639, W447
200, 220, 200+220 CDI
3.0 V6 CDI
230 TD (110D&108D)
200/230 (113/114) Benziner
280 - V6 Benziner
3,0 / 3,2 / 3,5 V6 Benziner
109-116 CDI, 119 und 250 Bluetec
Tuning und Umbauten
Innenraum
Karosserie / Aussen
Motor / Chip
TÜV, Gutachten und Genehmigungen
PÖL / GAS und alternativ Kraftstoffe
Felgen / Reifen / Fahrwerk
für den W638
•• Felgen W638
•• Fahrwerk W638
•• Sommerrreifen W638
•• Winterreifen W638
für den W639
•• Felgen W639
•• Fahrwerk W639
•• Sommerrreifen W639
•• Winterreifen W639
für den W447
•• Felgen W447
•• Fahrwerk W447
•• Sommerrreifen W447
•• Winterreifen W447
Marco Polo & Jules Verne
Allgemeines
Zubehör
Innenraum
Reiseberichte
Campingplätze / Stellplätze
Reise Fotoalbum
Offroad - 4x4 und 4matic
Allgemeines
Offroad Umbauten
Fahrwerktechnik und Reifen
Offroad Reiseberichte
Erfahrungsberichte
Werkstätten
Selbst-Schrauberwerkstätten
Mercedes Händler
Tuner
Waschstraßen
Reifen
Ersatzteile
Dieselfahrverbote
Reise-Straßenberichte
Zubehör
Allgemeines
Literatur, Software und Modelle
Stammtische des Mercedes V Club
Treffen und Veranstaltungen
Neue Mitglieder im Forum
Quatschen Fun und Spaß
Wohnwagen und Camping
Alles andere
News der Daimler AG
Kaufen und Verkaufen
Ebay Verkäufe
Kleinanzeigen
Werbung
Direkte Auktionen zum V bei EBAY
Transporte anbieten
Transporte suchen


Onlineuser
'Wer ist online' anzeigen Benutzer: 2
Gäste: 188
Gesamt: 190
Team: 0
Team:  
Benutzer:  Lukas666, Streetdriver
Freunde anzeigen

Kalender
September 2018
  Mo Di Mi Do Fr Sa So
> 27 28 29 30 31 1 2
> 3 4 5 6 7 8 9
> 10 11 12 13 14 15 16
> 17 18 19 20 21 22 23
> 24 25 26 27 28 29 30


Letzte Links
1.Mercedes V... Link 1.Mercedes V Club Deutschland e.V. aufrufen
Views: 12812, Kommentare: 0

Antwort
 
Themen-Optionen Ansicht
  #21  
Alt 25.01.2016, 19:37
Rockatanski Rockatanski ist offline
Frequent Vlyer
 
Registriert seit: 03.10.2015
Ort: Ettlingen
Vahrzeug: Marco Polo 4matic
Baujahr: 2014
Motor: 2,2 cdi
Rockatanski´s Fotoalbum
Beiträge: 214
Standard

Es wurde irgendein Dämpfer montiert, laut dem Freundlichen ein bekanntes Problem beim 4x4 MP
Mit Zitat antworten
  #22  
Alt 07.03.2016, 16:56
Sasiano Sasiano ist offline
Frequent Vlyer
 
Registriert seit: 28.05.2015
Ort: Frankfurt am Main
Vahrzeug: VW T5 GP (5.2)
Baujahr: 2014
Motor: 2.0 TDI
Sasiano´s Fotoalbum
Beiträge: 108
Standard

Weißt Du, was für ein Dämpfer das war oder kannst Du vielleicht sogar die Rechnung hier einstellen? Möglicherweise würde das meinem (leider recht ahnungslosen) Freundlichen weiterhelfen. Das Problem besteht bei mir nämlich leider weiterhin.
Mit Zitat antworten
  #23  
Alt 07.03.2016, 19:12
Rockatanski Rockatanski ist offline
Frequent Vlyer
 
Registriert seit: 03.10.2015
Ort: Ettlingen
Vahrzeug: Marco Polo 4matic
Baujahr: 2014
Motor: 2,2 cdi
Rockatanski´s Fotoalbum
Beiträge: 214
Standard

Ich such mal in den Papieren ....
Mit Zitat antworten
  #24  
Alt 27.05.2016, 22:29
Sasiano Sasiano ist offline
Frequent Vlyer
 
Registriert seit: 28.05.2015
Ort: Frankfurt am Main
Vahrzeug: VW T5 GP (5.2)
Baujahr: 2014
Motor: 2.0 TDI
Sasiano´s Fotoalbum
Beiträge: 108
Standard

...suchst Du noch?
__________________
DFTT!
Mit Zitat antworten
  #25  
Alt 27.05.2016, 22:58
Benutzerbild von v-dulli
v-dulli v-dulli ist offline
Administrator
 
Registriert seit: 06.03.2009
Ort: HF/ OWL
Vahrzeug: ex V220 CDI/ GLK 250 4M
Baujahr: 2002/ 2012
Motor: OM611/ OM651
v-dulli´s Fotoalbum
Beiträge: 22.872

Nürnberg -[Deutschland]- N Nürnberg -[Deutschland]- RW 1 2 3 4
Blinzeln

Zitat:
Zitat von Sasiano Beitrag anzeigen
...suchst Du noch?
Möglicherweise wurde einer der Schwingungtilger vom 4x2 eingebaut oder ..........
Mit Zitat antworten
  #26  
Alt 28.05.2016, 06:36
Rockatanski Rockatanski ist offline
Frequent Vlyer
 
Registriert seit: 03.10.2015
Ort: Ettlingen
Vahrzeug: Marco Polo 4matic
Baujahr: 2014
Motor: 2,2 cdi
Rockatanski´s Fotoalbum
Beiträge: 214
Standard

Ah, sorry! Glatt hinten runtergefallen...
Natürlich nix dokumentiert, hat aber auch nicht wirklich was gebracht. Von 95 bis 115/120 wummert er je nach Betriebstemperatur von stark bis nervig weiter vor sich hin.
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Rockatanski für den nützlichen Beitrag:
  #27  
Alt 28.05.2016, 11:12
Sasiano Sasiano ist offline
Frequent Vlyer
 
Registriert seit: 28.05.2015
Ort: Frankfurt am Main
Vahrzeug: VW T5 GP (5.2)
Baujahr: 2014
Motor: 2.0 TDI
Sasiano´s Fotoalbum
Beiträge: 108
Standard

Schade. Aber wenn es eh nix gebracht hat...

Das mit der Temperatur ist mir auch schon aufgefallen. Den Winter über hatten wir fast durchgehend Ruhe im Bus. Himmlisch war das. Seit die Temperaturen aber wieder gestiegen sind (so ab 15°) ging's wieder los. Die letzten Tage (kälter) wars wieder ruhiger, mal sehen was ab heute los ist (wird ja wieder wärmer).
__________________
DFTT!
Mit Zitat antworten
  #28  
Alt 13.06.2016, 08:54
Benutzerbild von Vfamue
Vfamue Vfamue ist offline
Rookie
 
Registriert seit: 12.06.2016
Ort: QLB
Vahrzeug: Vito Mixto 4x4
Baujahr: 2013
Motor: 2,2CDI
Vfamue´s Fotoalbum
Beiträge: 13

Harzkreis -[Deutschland]- HZ Harzkreis -[Deutschland]- FM * * *
Standard Meine bisherigen Erkenntnisse mit dem Wummern

Hallo,
ich fahre auch einen Vito 4Matic MOP.
Davor hatte ich einen ohne MOP da war alles in Ordnung bis auf das Rosten – bin ich 500000 km gefahren und dachte es kann nur Besser werden - denkste.
Die hier beschriebenen Probleme mit dem Dröhnen bei 100 bis 120 km/h habe ich auch und sie stören mich extrem da es einen richtigen Druck auf die Ohren gibt. Wenn man genau hinhört ist auch eine Stelle bei 60 km/h.
Mein Freundlicher hat sich bei mir richtig ins Zeug gelegt – hat aber alles nicht geholfen.
1. ein Dämpfungs-Gewicht angebaut
2. Gelenkwelle nach hinten gewechselt
3. Gelenkwelle nach vorne gewechselt – brachte die meiste Verbesserung
4. hintere Aufhängung des Getriebes war zerbröselt wurde gewechselt – kurze Linderung – ist aber wahrscheinlich wieder zerbröselt.
Nach Auskunft von Berlin liegt es an der Hardyscheibe zwischen Gelenkwelle nach Hinten und dem Verteilergetriebe.
Ist aber nicht so. Ich habe auf eigene Kosten den Antriebsstrang umbauen lassen. Also anderen Flansch für das Verteilergetriebe besorgt (rund) und Gelenkwelle auf Kreutzgelenk umbauen und tierisch gut auswuchten lassen.
Alles kein Erfolg – es ist wieder anders das Geräusch aber immer noch da und nicht wirklich weniger.
Selber habe ich mit einem Vibrations-Datenlogger die Vibrationen versucht ausfindig zu machen. Verglichen habe ich das Ergebnis mit der alten Ausführung. Die Werte sehen komplett anders aus sind auch von der Stärke bei der alten Ausführung weniger.
Resultat es kommt irgendwo aus dem Bereich Verteilergetriebe wo genau kann ich nicht definieren. Dazu müsste man auf einen Leistungs-Rollenstand und mal die Hand dran halten oder mit Stethoskop hören.
Eine Aktion-Cam habe ich auch unter das Auto gehängt – dort sieht man wie das Getriebe bei 115 km/h richtig nach oben und unten schwebt.
Mein Freundlicher hat leider vorige Woche die Werkstatt gewechselt habe aber seine Telefonnummer herausbekommen.
Ich will ihn überreden dass er mir einen Kontakt mit Berlin macht. Er steckte mir noch dass die angefangen haben vier 4matic umzubauen um das Problem zu ergründen.

Falls hier jemand weitere Erkenntnisse hat bitte schreibt hier weiter.

Geändert von Vfamue (13.06.2016 um 20:43 Uhr)
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Vfamue für den nützlichen Beitrag:
  #29  
Alt 13.06.2016, 20:24
trebi trebi ist offline
Rookie
 
Registriert seit: 05.02.2012
Ort: Luzern
Vahrzeug: Marco Polo Edition 4Matic
Baujahr: 2012
Motor: 2.2 CDI
trebi´s Fotoalbum
Beiträge: 29
Standard

Hallo
Ich habe meine Leidensgeschichte mit meinem MarcoPolo 4Matic an anderer Stelle schon beschrieben. Hier die Kurzversion:
Sommer 2012 Kauf: alles bestens
November 2012: Vibration bei 80-110 km/h auf den ersten 10-20 km. Bei Betriebswärme keine Vibrationen.
zweimaliges Wechseln der Antriebswelle inkl. Hardywelle brachte einmal eine kurzzeitig Verbesserung
Dann wurde das VorMopf-Verteilergetriebe inkl. Vormopf-Antriebswelle montiert. Einige Umbauten haben scheinbar eine Verbesserung gebracht. Bei mir leider eine Verschlechterung. Wurde alles wieder zurückgebaut.
Ab dann hiess es, man sei am Ende des Lateins. Stand der Technik. Normal bei einem 4Matic bzw. Lieferwagen, etc. bla bla bla.
Inzwischen sind die Vibrationen auch im Bereich 40 km/h und diesen "Sommer" auch bei Betriebstemperatur spürbar.
Ich werde demnächst wieder einen Anlauf nehmen und eine Verbesserung einfordern.
Hinzu kommen nämlich mittlerweile auch unangenehme Lastwechselschläge beim Runterschalten und Stop-And-Go-Verkehr. Ein Mitarbeiter des 4Matic-Kompetenzzentrum in Wil, Kanton St. Gallen (Larag AG) hat mir telefonisch mitgeteilt, dass sie in der Regel Verbesserungen erzielen, leider keine anhaltenden.

Die Hoffnung stirbt zuletzt ....

Gruss

Robert
Mit Zitat antworten
Folgende 2 Benutzer sagen Danke zu trebi für den nützlichen Beitrag:
  #30  
Alt 14.06.2016, 19:41
Benutzerbild von Vfamue
Vfamue Vfamue ist offline
Rookie
 
Registriert seit: 12.06.2016
Ort: QLB
Vahrzeug: Vito Mixto 4x4
Baujahr: 2013
Motor: 2,2CDI
Vfamue´s Fotoalbum
Beiträge: 13

Harzkreis -[Deutschland]- HZ Harzkreis -[Deutschland]- FM * * *
Standard

Hallo,
habe es heute geschafft mich in Berlin durch die Telefonanlage zu Telefonieren und habe tatsächlich den Schreibtisch des Sachbearbeiters erreicht, der sich um dröhnende Vitos kümmert, leider war nur sein Kollege da. Er hat auch meinen Fall gefunden und hat mich auch zurückgerufen. (Jetzt hab ich ne Durchwahl.) Ich konnte meinen Unmut erst einmal an der Quelle Luft machen.
Der Kollege will dem Typen der sich mit den dröhnenden Vitos beschäftigt Bescheid geben.
Ich bin ja mal gespannt.
Mit Zitat antworten
Folgende 4 Benutzer sagen Danke zu Vfamue für den nützlichen Beitrag:
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu



Alle Zeitangaben in WEZ +1. Es ist jetzt 04:42 Uhr.


(c) 2005-2018 1. Mercedes-V-Club Deutschland e.V.